www.207.fr Le site de la Peugeot 207
AccueilS'enregistrerAlbum PhotosAlbum PhotosConnexion
Répondre au sujet
Page 1 sur 1
Problème de vitesse qui passe très mal qui peux m'éclaircir
Auteur Message

Répondre en citant
Message Problème de vitesse qui passe très mal qui peux m'éclaircir  Dim 11 Mar 2012 12:10
Bonjour,

je viens de m'inscrire ici , peut être que quelqu'un va pouvoir plus m'éclaircir sur mon deuxième problème, je possède une 207 griffer 110 hdi elle est de mai 2008 et possède environ 97000 kilomètres

Il y a deux ans , j'ai eu un problème d'embrayage, j'ai due le changer avec la buter , forcément elle n'était plu garantie donc j'ai eu une grosse sommes à payer sachant que peugeot n'a rien voulu faire ...

Mais il y a quelques temps j'ai un soucis à froid ou a chaud avec les vitesses, surtout avec la première ... quand je veux mettre la deuxième , j'ai des soucis à la mettre , elle est comme ci elle été coller comment ca ce fait? qui c'est a quoi c'est due ?

Quand , je roule quelques seconde en première sans faire crier la voiture j'arrive à la décoller mais j'ai du mal à passer la deuxième également et les autres , je n'ai pas de soucis...

Quand je roule quelques  seconde en première  , je sens a chaque fois un bruit sous la pédale d'accélérateur et après plu rien est ce rapport avec la première et la deuxième qui passe pas ?

Merci de votre aide  je ne sais plu quoi faire et j'ai peur d'avoir encore une grosse sommes à payer s'il faut que je la ramène au garage.

j'attends vos réponses merci

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 11 Mar 2012 12:36
pour ces soucis là je ne pourrai malheureusement pas t aider mais je suis sûr que d autres intervenants bien plus calé pourront t aiguiller  


_________________
207 1,6 hdi 90 sport exit. Audi A3 sportback 2.0 tdi 140cv ambiente 05/2009 exit
Audi A3 sportback 2.0 tdi 150cv 04/2013 ambiente gris mousson métal. options : bi xenon, jantes 17", sono B&O 705w, park assist, régulateur adaptatif, barre de toit chromé, gps, semi cuir, bluetooth etc ...
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 11 Mar 2012 12:47


Je n'ai jamais eu ce soucis auparavant ! je ne connais pas...

peut etre qu'astahlis pourra t'aider  

bn courage tiens nous au courant  


_________________
207 1.6 HDI 16v 110 ch FAP - Sport Pack - Gris fer - 3P - Ph1 2007 - 113000 km - 3 CT OK
Options : toit panoramique + pack urbain + supercondamnation/alarme + pack JBL
Rajouts : surtapis + teinte + wip nav + antenne courte + becquet + phare ar ph2
+ bandeau ar peint ph2 + accoudoir + HID-HOD-Leds
Voir le profil de l'utilisateur Envoyer un message privé  

Répondre en citant
Message   Dim 11 Mar 2012 15:16
entends tu un claquement dans l habitacle à basse vitesse    (en 1 ère ou 2 ème sans accélérer)
(on entend mieux fenêtres fermées)
si claquement il y a, accélère t il suivant la vitesse ou tu roules, jusqu à devenir totalement inaudible arrivé en 3ème à 2000 tr/min  


_________________
207 1,6 hdi 90 sport exit. Audi A3 sportback 2.0 tdi 140cv ambiente 05/2009 exit
Audi A3 sportback 2.0 tdi 150cv 04/2013 ambiente gris mousson métal. options : bi xenon, jantes 17", sono B&O 705w, park assist, régulateur adaptatif, barre de toit chromé, gps, semi cuir, bluetooth etc ...
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 11 Mar 2012 17:27
le bruit que j'entends c'est quand , je démarre et quand ça fait peut être deux secondes que j'appuie sur accélérateur pour avancer comme un petit accrochage que je sens sur la pédale et sur mon pied, quand je suis en première .


_________________
207 hdi 110 ch de mai 2008 finition griffe kilomètre environ 97 000 km, clim auto, jantes, 17 pouces, gps régulateur, l'imtateur,...
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 11 Mar 2012 17:59
val2metz a écrit:
le bruit que j'entends c'est quand , je démarre et quand ça fait peut être deux secondes que j'appuie sur accélérateur pour avancer comme un petit accrochage que je sens sur la pédale et sur mon pied, quand je suis en première .


ce n est pas du tout le même symptôme que moi.
comme la signifié 207Whatelse, asthalis pourra surement plus t aiguiller que nous  


_________________
207 1,6 hdi 90 sport exit. Audi A3 sportback 2.0 tdi 140cv ambiente 05/2009 exit
Audi A3 sportback 2.0 tdi 150cv 04/2013 ambiente gris mousson métal. options : bi xenon, jantes 17", sono B&O 705w, park assist, régulateur adaptatif, barre de toit chromé, gps, semi cuir, bluetooth etc ...
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 11 Mar 2012 18:29
La 1ère et la seconde utilisent le même synchroniseur sur l'axe primaire de la boîte. Sil'une comme l'autre est dure à passer, c'est sans doute que la denture du synchro est abîmée, ce qui empêche les rapports de s'engager franchement et crée des bruits parasites. Il y a des chances que le problème soit apparu quand ton embrayage a commencé à donner des signes de faiblesse.

Hormis ses bruits de transmission, ta 207 fait-elle parfois des à-coups quand tu accélères en 1ère ou en 2nde ? Si c'est le cas, je crains que tu n'aies à faire ouvrir ta boîte pour préciser la raison de la panne. Il n'est donc pas impossible qu'un (autre) gros chèque t'attende...


_________________
208 1.2 PureTech 110 Allure 5 portes blanc banquise, alias ECLIPSE, livrée le 17/07/15
options : roue de secours 16', lecteur CD, accoudoir central AV, caméra de recul
accessoires : baguettes latérales de protection, écrous antivol
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur  

Répondre en citant
Message   Dim 11 Mar 2012 18:30
asthalis a écrit:
La 1ère et la seconde utilisent le même synchroniseur sur l'axe primaire de la boîte. Sil'une comme l'autre est dure à passer, c'est sans doute que la denture du synchro est abîmée, ce qui empêche les rapports de s'engager franchement et crée des bruits parasites. Il y a des chances que le problème soit apparu quand ton embrayage a commencé à donner des signes de faiblesse.

Hormis ses bruits de transmission, ta 207 fait-elle parfois des à-coups quand tu accélères en 1ère ou en 2nde ? Si c'est le cas, je crains que tu n'aies à faire ouvrir ta boîte pour préciser la raison de la panne. Il n'est donc pas impossible qu'un (autre) gros chèque t'attende...


elle a fait plusieurs posts et apparemment elle a un prob d'à-coups...


_________________
207 Business Pack Noire de février 2010, 1.6 Hdi 90 CV , 5 portes
45 000 km, Wip Nav, clim auto bi-zone, pack électrique, régulateur/limitateur de vitesse...
voiture faite pour rouler et je roule
plaquettes d'origine changées 45 593 km
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger  

Répondre en citant
Message   Dim 11 Mar 2012 23:08
merci de vos réponse , ça veut dire qu'il faut que je retourne au garage avant que ça casse réellement... je vous remercie , on sens des petites secousses quand on est a l'arrêt par exemple à un feu avec le pied sur l'embrayage


_________________
207 hdi 110 ch de mai 2008 finition griffe kilomètre environ 97 000 km, clim auto, jantes, 17 pouces, gps régulateur, l'imtateur,...
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 11 Mar 2012 23:10
On a remarquer avec mon mari que depuis que nous avons changer l'embrayage et la buter , de la on a senti que les vitesses avait due mal à passer , mais maintenant c'est de pire en pire parce que la première est coller , c'est assez compliquer a expliquer


_________________
207 hdi 110 ch de mai 2008 finition griffe kilomètre environ 97 000 km, clim auto, jantes, 17 pouces, gps régulateur, l'imtateur,...
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 11 Mar 2012 23:35
Si tu sens des secousses avec le pied sur l'embrayage, c'est vraiment bizarre et franchement pas bon signe. Soit une pièce a cassé quelque part dans la transmission (embrayage ou boîte), soit elle est sur le point de le faire  

Personnellement, je penche pour un gros souci au niveau de la boîte, un synchro ou une denture de pignons abîmée, ce qui entraînerait une dépose moteur/boîte de toutes façons pour voir ce qui cloche à l'intérieur.


_________________
208 1.2 PureTech 110 Allure 5 portes blanc banquise, alias ECLIPSE, livrée le 17/07/15
options : roue de secours 16', lecteur CD, accoudoir central AV, caméra de recul
accessoires : baguettes latérales de protection, écrous antivol
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur  

Répondre en citant
Message   Lun 12 Mar 2012 17:52
tiens nous au courant  


_________________
207 1.6 HDI 16v 110 ch FAP - Sport Pack - Gris fer - 3P - Ph1 2007 - 113000 km - 3 CT OK
Options : toit panoramique + pack urbain + supercondamnation/alarme + pack JBL
Rajouts : surtapis + teinte + wip nav + antenne courte + becquet + phare ar ph2
+ bandeau ar peint ph2 + accoudoir + HID-HOD-Leds
Voir le profil de l'utilisateur Envoyer un message privé  

Répondre en citant
Message   Sam 15 Fév 2014 11:42
Bonjour a tous,

Possesseur d'une 207 1.6 HDI 110cv Griffe de 2006.
J'ai moi même rencontré le problème d'à-coups, léger tremblement au démarrage en 1ère, bruit de claquement au ralentis a 70000kms.
Cela provenait du volant moteur bi-masse qui commencé a rendre l'âme, donc remplacé par un neuf ok.
En revanche j'avais déjà la 1ère, seconde et marche AR qui accroché et ça n'a rien changé.
Je vais tenté d'utiliser un additif pour boite de vitesse Mecacyl *.*HY avant de songer a remplacer la boite en échange standard, ou décortiquer la boite et remplacer les synchro HS.

Si quelqu'un aurait une vue éclaté de la boite je suis preneur.

http://www.2pma.fr/product_photo/file/1033/HY.png

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 16 Fév 2014 20:18


désolé, je n ai pas ce genre d information  
as tu fais faire un réglage de la tringlerie avant de te lancer dans le changement de synchro  


_________________
207 1,6 hdi 90 sport exit. Audi A3 sportback 2.0 tdi 140cv ambiente 05/2009 exit
Audi A3 sportback 2.0 tdi 150cv 04/2013 ambiente gris mousson métal. options : bi xenon, jantes 17", sono B&O 705w, park assist, régulateur adaptatif, barre de toit chromé, gps, semi cuir, bluetooth etc ...
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 16 Fév 2014 22:16
2cent7 a écrit:


désolé, je n ai pas ce genre d information  
as tu fais faire un réglage de la tringlerie avant de te lancer dans le changement de synchro  


 

Désolé et j'ai jamais eu ce problème ... je ne pourrai t'aider  


_________________
207 1.6 HDI 16v 110 ch FAP - Sport Pack - Gris fer - 3P - Ph1 2007 - 113000 km - 3 CT OK
Options : toit panoramique + pack urbain + supercondamnation/alarme + pack JBL
Rajouts : surtapis + teinte + wip nav + antenne courte + becquet + phare ar ph2
+ bandeau ar peint ph2 + accoudoir + HID-HOD-Leds
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:
Répondre au sujet Page 1 sur 1
  


Modèles: 207 Urban | 207 Trendy | 207 Executive | 207 Sport | 207 Griffe | Peugeot 207 CC | Pour nous joindre contact@207.fr