www.207.fr Le site de la Peugeot 207
AccueilS'enregistrerAlbum PhotosAlbum PhotosConnexion
Répondre au sujet
Page 1 sur 1
Probleme de Demarrage
Auteur Message

Répondre en citant
Message Probleme de Demarrage  Sam 01 Nov 2014 21:13
Bonsoir à tous,


Je suis nouveau sur le forum,j'ai une 207 SW Premium Outdoor ,je me suis déplacé avec aujourd'hui sur Paris sans aucun problème,au retour impossible de démarrer, la clé  débloque le volant,mais ne va  plus loin pour démarrer,elle bloque !!!

Pourriez vous me donner votre avis.

Merci par avance

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message Re: Probleme de Demarrage  Sam 01 Nov 2014 21:32
TIBA a écrit:
Bonsoir à tous,


Je suis nouveau sur le forum,j'ai une 207 SW Premium Outdoor ,je me suis déplacé avec aujourd'hui sur Paris sans aucun problème,au retour impossible de démarrer, la clé  débloque le volant,mais ne va  plus loin pour démarrer,elle bloque !!!

Pourriez vous me donner votre avis.

Merci par avance


Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Sam 01 Nov 2014 22:15


à moins que cela vienne de ta batterie qui soit totalement à plat, sinon je ne vois que le neiman qui peut être défaillant  


_________________
207 1,6 hdi 90 sport exit. Audi A3 sportback 2.0 tdi 140cv ambiente 05/2009 exit
Audi A3 sportback 2.0 tdi 150cv 04/2013 ambiente gris mousson métal. options : bi xenon, jantes 17", sono B&O 705w, park assist, régulateur adaptatif, barre de toit chromé, gps, semi cuir, bluetooth etc ...
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 02 Nov 2014 12:23
Comme ça, je dirais que ça ressemble à un problème de Neiman... sans y aller comme une brute, as-tu essayé de faire des micro-braquages au volant avant d'essayer de tourner ta clé plus loin ?

Si tes essuie-glace fonctionnent au premier cran et que les voyants sont bien allumés au tableau de bord, la batterie ne devrait pas avoir de souci.


_________________
208 1.2 PureTech 110 Allure 5 portes blanc banquise, alias ECLIPSE, livrée le 17/07/15
options : roue de secours 16', lecteur CD, accoudoir central AV, caméra de recul
accessoires : baguettes latérales de protection, écrous antivol
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur  

Répondre en citant
Message   Dim 02 Nov 2014 12:32
Bonjour à tous et merci pour les infos,
J'avais pas de probleme de batterie,étant donné que je me suis déplacé avec la voiture jusqu'à Paris ( 55 kms),ce n'est qu'au retour que le probleme est surevenu,la clée débloque le volant ,mais ne va pas plus loin pour le démarrage ,elle bloque,la radio ne fonctionne pas   et les vitre  aussi,il ya de la lumière.

là j'ai demonter la batterie pour la charger,je vais aussi essayer de mettre la batterie de mon voisin pour voir.

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 02 Nov 2014 13:19
Une batterie qui commence à faiblir, ça ne prévient pas toujours : la mienne m'a fait une première surprise un matin, au moment de partir au boulot alors que je me sers de ma voiture tous les jours. Je n'avais absolument plus rien dedans, plus de voyant, plus de bruit de démarreur, plus rien. Je l'ai rechargée sur une autre auto et j'ai eu un sursis de plusieurs mois avec le même usage avant de racheter une nouvelle batterie.


_________________
208 1.2 PureTech 110 Allure 5 portes blanc banquise, alias ECLIPSE, livrée le 17/07/15
options : roue de secours 16', lecteur CD, accoudoir central AV, caméra de recul
accessoires : baguettes latérales de protection, écrous antivol
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur  

Répondre en citant
Message   Dim 02 Nov 2014 13:23
Ok ,merci,est ce que je peux comme même essayer de la faire démarrer avec une autre batterie,tout en démontant la mienne?

Merci par avance

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 02 Nov 2014 13:28
Les batteries n'ont pas toutes les mêmes caractéristiques, personnellement je préfère toujours recharger avec les câbles mais conserver la batterie d'origine, c'est plus sûr et tu seras plus rapidement fixé si c'est ta batterie qui a un problème.


_________________
208 1.2 PureTech 110 Allure 5 portes blanc banquise, alias ECLIPSE, livrée le 17/07/15
options : roue de secours 16', lecteur CD, accoudoir central AV, caméra de recul
accessoires : baguettes latérales de protection, écrous antivol
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur  

Répondre en citant
Message   Dim 02 Nov 2014 13:37
D'accord et merci,je vais faire ça,je souhaite tout simplement savoir si la batterie  est déchargée à une influence sur la clée, ( Bloque le neiman et ne donne pas la main pour aller vers la position du démarrage ) elle me débloque juste le volant !!

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 02 Nov 2014 20:44
a vrai dire, pour la batterie ce n est vraiment qu un essai juste au cas ou ....
mais si ton plafonnier s allume mais pas le tableau de bord, il y a un gros risque pour que cela provienne de ton neiman  


_________________
207 1,6 hdi 90 sport exit. Audi A3 sportback 2.0 tdi 140cv ambiente 05/2009 exit
Audi A3 sportback 2.0 tdi 150cv 04/2013 ambiente gris mousson métal. options : bi xenon, jantes 17", sono B&O 705w, park assist, régulateur adaptatif, barre de toit chromé, gps, semi cuir, bluetooth etc ...
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 02 Nov 2014 20:47
Bonsoir Mr. Asthalis,

Je viens de charger la batterie,avant de la poser sur la 207, je l'ai testé sur un Renault Scenic  qui a démarrer au 1er coup avec,en suite je l'ai remise sur la 207 mais pas de démarrage,comme avant la clé  débloque le volant au 2 ème cran mais  le neiman reste bloquer ne donne pas la main pour aller au 3 ème cran pour démarrer !!!

Merci beaucoup pour votre aide

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 02 Nov 2014 21:01
Bonsoir 2Cent7,

Avant tout merci pour les infos,effectivement le tableau de bord ne s'allume pas ,je crois même que le plafonnier aussi,seule la radio et les lumières marchent.

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 02 Nov 2014 21:23
tout comme en MP, tu peux faire un dernier test en vérifiant bien que tous tes fusibles soient bon état.

sinon, j ai bien peur que la source de ton problème vienne de ton neiman.

bon courage et tiens nous au jus.


_________________
207 1,6 hdi 90 sport exit. Audi A3 sportback 2.0 tdi 140cv ambiente 05/2009 exit
Audi A3 sportback 2.0 tdi 150cv 04/2013 ambiente gris mousson métal. options : bi xenon, jantes 17", sono B&O 705w, park assist, régulateur adaptatif, barre de toit chromé, gps, semi cuir, bluetooth etc ...
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 02 Nov 2014 21:56
Bonsoir,

Tous les fusibles sont en bon état.

Merci beaucoup à vous tous.

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  
Montrer les messages depuis:
Répondre au sujet Page 1 sur 1
  


Modèles: 207 Urban | 207 Trendy | 207 Executive | 207 Sport | 207 Griffe | Peugeot 207 CC | Pour nous joindre contact@207.fr