www.207.fr Le site de la Peugeot 207
AccueilS'enregistrerAlbum PhotosAlbum PhotosConnexion
Répondre au sujet
Page 1 sur 1
PROBLEME DE DEMARAGE MATINAL OU EN TEMPS FROID DE MA 207
Auteur Message

Répondre en citant
Message PROBLEME DE DEMARAGE MATINAL OU EN TEMPS FROID DE MA 207  Jeu 04 Fév 2010 21:51
bonjour j'ai remarquer en parcourant le forum que le problème de démarrage de la 207 ( besoin de plusieurs coups d'accélérateur pour démarrer le moteur ) date de 2008 , je voudrais savoir si en 2010 le problème a été résolu , car malgré que j'ai fait une mise a jour en 2009 le problème persiste toujours , d'autre disent que c'est un problème de filtre a essence veuiller svp m'aider car ca me dérange énormément sans parler des répercutions sur le moteur et notamment le démarreur

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Jeu 04 Fév 2010 23:57
Bonjour, quel est ton moteur sur ta 207 ?


_________________
208 1.2 PureTech 110 Allure 5 portes blanc banquise, alias ECLIPSE, livrée le 17/07/15
options : roue de secours 16', lecteur CD, accoudoir central AV, caméra de recul
accessoires : baguettes latérales de protection, écrous antivol
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur  

Répondre en citant
Message   Ven 05 Fév 2010 15:42
bonjour, desoler pour le retard probleme de connection, pour vous repondre j'ai une 207 1.4 75 ch la trendy annee 2007, merci pour aide d'avance

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message probleme demarage matinal  Ven 05 Fév 2010 15:57
bonjour j'ai une 207 1.4 75 ch .la treny annee 2007 merci d'avancepour votre aide

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Ven 05 Fév 2010 16:14
rebonjour asthalis je suis nouveau dans forum et je n'arrive pas a trouver mon compte cad mon nom ou encore mon message !! comment tu la trouver toi mon message sur le forum  ?

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Ven 05 Fév 2010 16:29
Au sommet du forum, dans l'en-tête, il y a un lien "voir ses messages"  

A part ça, je n'ai pas eu d'écho de démarrage difficile sur le TU de 75ch sur 207 jusqu'à présent. Ce moteur n'est pas tout jeune (il existait dans une version proche sur les premières AX) alors ce problème m'étonne un peu  


_________________
208 1.2 PureTech 110 Allure 5 portes blanc banquise, alias ECLIPSE, livrée le 17/07/15
options : roue de secours 16', lecteur CD, accoudoir central AV, caméra de recul
accessoires : baguettes latérales de protection, écrous antivol
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur  

Répondre en citant
Message   Sam 06 Fév 2010 22:03
bonjour ,  ca se voit que vous connaissez bien les 207 , malgré ca j'ai  vu dans le forum plusieurs cas similaires et chacun proposait son idée, la dernière c'était de changer carrément de démarreur, enfin si jamais vous tombez sur une solution prier de me la faire parvenir a bientot

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  
Montrer les messages depuis:
Répondre au sujet Page 1 sur 1
  


Modèles: 207 Urban | 207 Trendy | 207 Executive | 207 Sport | 207 Griffe | Peugeot 207 CC | Pour nous joindre contact@207.fr