www.207.fr Le site de la Peugeot 207
AccueilS'enregistrerAlbum PhotosAlbum PhotosConnexion
Répondre au sujet
Aller à la page 1, 2  Suivante
Page 1 sur 2
Pas de son et ma radio est allumée
Auteur Message

Répondre en citant
Message Pas de son et ma radio est allumée  Ven 24 Jan 2014 10:46
Bonjour je suis nouvelle sur ce site. Depuis une semaine ma radio n émet plus de son et pourtant tout s affiche. Je peux changer les stations etc et même le radio texte s affiche. Quand je relie la prise USB a mon iPhone je peux sélectionner les plages de lecture mais pas de son par contre les chansons s affichent sur l écran. Quand il est branché en aux il s inscrit sur l écran le symbole du haut parleur avec une barre dessus. Je l ai amené chez Peugeot en deux minutes ils m ont dit c le piste ou mes hauts parleurs qui ont grillé. Il faut compter 280€ le changement du piste. La voiture a 4 ans. Je dis allée voir mon garagiste il a vérifié les fusibles et le branchement tout est ok. Voilà je suis perdue. J ai regardé la notice mais je ne vous pas comment enlever cette barre du logo haut parleur. Je suis sûre que c est un pb de réglage. J ai du faire une fausse manip a un moment donné. Les hàuts parleurs sont actives. Pouvez vous m aider. Merci.

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Ven 24 Jan 2014 12:07
Bonjour, je pense que simplement le mode muet est activé. Avez vous les commandes au volant? Si oui appuyer en même temps sur le + et - du volume.

Voir le profil de l'utilisateur Envoyer un message privé  

Répondre en citant
Message   Ven 24 Jan 2014 12:30
Si le problème est juste le son coupé et que Peugeot t'a répondu ça, je pense que tu as tout intérêt à changer de concessionnaire...


_________________
208 1.2 PureTech 110 Allure 5 portes blanc banquise, alias ECLIPSE, livrée le 17/07/15
options : roue de secours 16', lecteur CD, accoudoir central AV, caméra de recul
accessoires : baguettes latérales de protection, écrous antivol
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur  

Répondre en citant
Message   Sam 25 Jan 2014 2:17
C est sur je suis restée bête quand le gars m a fait cette réponse. Je ne lui fait pas du tout confiance. C est pour cela que je viens sur ce site lol. Oui j ai les commandes au volant Demain je vais essayer le + et le - et je vous tiens au courant. Merci pour votre aide.

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 26 Jan 2014 13:25
J ai donc appuyé sur + et - et ce n est pas cela. Effectivement au niveau de la radio il était inscrit silence donc je n étais pas en mode silence. Par contre j ai toujours le haut parleur barré en mode aux. Je vous envoie la photo. Je ne comprends plus rien. Les cd ne marchent pas non plus. Mais je peux tout faire au niveau des commandes du poste. Changer de station choisir mes plages sur mon iPhone etc. 😟

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 26 Jan 2014 20:25
Peut-être une fiche débranchée à l'arrière du poste, alors ? Ca ne prendra que quelques minutes à un pro de sortir ton poste de son logement (les petits arceaux qui vont bien dans les 4 trous de la façade ou, au pire, tu peux faire la même chose avec 2 cintres métalliques dépliés !), ça permettra de vérifier l'état de la connectique et d'être rapidement fixé.


_________________
208 1.2 PureTech 110 Allure 5 portes blanc banquise, alias ECLIPSE, livrée le 17/07/15
options : roue de secours 16', lecteur CD, accoudoir central AV, caméra de recul
accessoires : baguettes latérales de protection, écrous antivol
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur  

Répondre en citant
Message   Dim 26 Jan 2014 21:28
c'est ce que je me dis aussi en lisant le texte avant...

surement un fil du comodo derrière le poste ou le poste lui même a un truc à faire...


_________________
207 1.6 HDI 16v 110 ch FAP - Sport Pack - Gris fer - 3P - Ph1 2007 - 113000 km - 3 CT OK
Options : toit panoramique + pack urbain + supercondamnation/alarme + pack JBL
Rajouts : surtapis + teinte + wip nav + antenne courte + becquet + phare ar ph2
+ bandeau ar peint ph2 + accoudoir + HID-HOD-Leds
Voir le profil de l'utilisateur Envoyer un message privé  

Répondre en citant
Message   Dim 26 Jan 2014 23:15
Sinon autre chose à tester et tout simplement un reset batterie. Débrancher la batterie (le +) 10 secondes puis rebrancher.

J'ai un peu feuilleter les anciens post et en septembre si je ne me trompe pas, une autre personne avait un soucis de ce genre et à première vue réglé grâce au reset batterie.

Voir le profil de l'utilisateur Envoyer un message privé  

Répondre en citant
Message   Lun 27 Jan 2014 16:20
il est vrai que ce truc fonctionne pour certaine anomalie électronique ! bien vu  


_________________
207 1.6 HDI 16v 110 ch FAP - Sport Pack - Gris fer - 3P - Ph1 2007 - 113000 km - 3 CT OK
Options : toit panoramique + pack urbain + supercondamnation/alarme + pack JBL
Rajouts : surtapis + teinte + wip nav + antenne courte + becquet + phare ar ph2
+ bandeau ar peint ph2 + accoudoir + HID-HOD-Leds
Voir le profil de l'utilisateur Envoyer un message privé  

Répondre en citant
Message   Lun 27 Jan 2014 17:25
Effectivement, on n'y avait pas tous pensé  

Dans mon cas, un reset de batterie avait rétabli ma fonction "régulateur", qui avait eu une petite absence après le remplacement de ma première batterie. N'hésite à laisser la batterie débranchée quelques minutes, le reset n'est pas immédiat.


_________________
208 1.2 PureTech 110 Allure 5 portes blanc banquise, alias ECLIPSE, livrée le 17/07/15
options : roue de secours 16', lecteur CD, accoudoir central AV, caméra de recul
accessoires : baguettes latérales de protection, écrous antivol
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur  

Répondre en citant
Message   Mer 29 Jan 2014 23:52
J ai amené la voiture chez mon garagiste habituel après la réponse trop rapide de Peugeot. Ils ont sorti le poste et ont vérifié les branchements ... Ras. La voiture a 4 ans. Je vais donc faire un reste batterie. Merci pour votre aide.

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 02 Fév 2014 12:49
J ai pas réussi a déconnecter la batterie pour faire le reset. Il me semble qu il faut une pince spéciale pour débrancher la batterie. 😟. Je vais aller chez un garagiste. J en ai marre. Vous connaissez un truc?  Merci.

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 02 Fév 2014 12:57
Pour la batterie, il suffit d'enlever le cache qui se trouve dessus (juste le premier, pas celui de derrière) et ensuite le + est simplement comme un levier, il suffit de lever et d'enlever la prise et attendre puis remettre sur la batterie et baisser ce levier puis remettre le cache.

Voir le profil de l'utilisateur Envoyer un message privé  

Répondre en citant
Message   Dim 02 Fév 2014 16:42
Merci! Merci! Merci! Vous êtes toppop. J ai suivi la procedure et j ai de nouveau le son. Donc dans la semaine je vais allée voir Peugeot Arles 13200 pour leur dire que ce sont des gros nuls. Je devais m organiser pour laisser la voiture et ils devaient me changer le poste 280€. En plus c est le respinsable qui l a affirmé. Je m en fous je balance. Merci les gars. 😊

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 02 Fév 2014 17:08
et oui tout est bon à prendre chez pgt quand on connait on prend les gens pour des cons !!!  

je précise encore heureux qu'ils ne sont pas tous comme çà   mais une bonne partie le sont : des cons !!!

ravi pour toi il était fort probable que le reset fonctionne et là une fois de plus ca confirme  

moyennant un reset à 280 euros ca fait cher  


_________________
207 1.6 HDI 16v 110 ch FAP - Sport Pack - Gris fer - 3P - Ph1 2007 - 113000 km - 3 CT OK
Options : toit panoramique + pack urbain + supercondamnation/alarme + pack JBL
Rajouts : surtapis + teinte + wip nav + antenne courte + becquet + phare ar ph2
+ bandeau ar peint ph2 + accoudoir + HID-HOD-Leds
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:
Répondre au sujet Page 1 sur 2
Aller à la page 1, 2  Suivante
  


Modèles: 207 Urban | 207 Trendy | 207 Executive | 207 Sport | 207 Griffe | Peugeot 207 CC | Pour nous joindre contact@207.fr