www.207.fr Le site de la Peugeot 207
AccueilS'enregistrerAlbum PhotosAlbum PhotosConnexion
Répondre au sujet
Page 1 sur 1
Ma 207 1.4 Hdi ne démarre pas batterie ok
Auteur Message

Répondre en citant
Message Ma 207 1.4 Hdi ne démarre pas batterie ok  Mar 07 Oct 2014 18:08
J'ai besoin de plusieurs avis, ma peugeot 207 14hdi, n'a pas voulu démarrer vendredi matin. Je contacte un mécanicien qui décide de recharger ma batterie à l'aide des câbles mais malgré temps d'effort elle ne démarre pas. C'est ainsi qu'il décide de l'a poussé et elle a démarré. Pour plus de sécurité je décide d'acheter une batterie neuve. Pendant le week-end ainsi que lundi rien à dire elle roule impecc. Puis ce matin, rebelote elle ne démarre, le seul moyen de la faire démarrer c'est de la pousser. Si ce n'est pas la batterie c'est quoi?

Help me

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Mar 07 Oct 2014 19:04

bien bizarre votre anomalie
la batterie etant neuve le pb ne vient sans doute pas de là.
quand vous mettez le contact sans actionner le demarreur que se passe t il ? que s'affiche t il ?
y a t il un message d'alerte ou autre , les voyants sont ils allumés?

avant de pousser la voiture pour la demarrer, le temoin batterie est t il allumé?
SI OUI > il y a de forte chance que ce soit le demarreur qui est HS OU qu'un contact ne se fait pas


_________________
> > 207 Exécutive Gris Cendré 5p HDI 1,6 16s 90 cv
Chaîne et trame Chirongui gris Schiste. Accompagnement velours Pointil gris Schiste
(en accessoire > Aide stationnement AR) Surtapis Peugeot classic - Gps autonome One V2
Voir le profil de l'utilisateur Envoyer un message privé  

Répondre en citant
Message   Mar 07 Oct 2014 19:44
Quand je mets en contact la voiture, les voyant du tableau de bord s'allume comme d'habitude les vitres descendent... Par contre il y a pas de message d'alerte. Ni le témoin batterie allumé.

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Mar 07 Oct 2014 19:46
Mais quand la voiture a été démarré je l'éteint et elle redémarre parfaitement. Certains pense que c'est l'alternateur.

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Mar 07 Oct 2014 21:35


normalement quand l alternateur est hs, le voyant de batterie situé sur le tableau de bord s allume.

j avais eu quasi le même problème avec la mienne, et cela était dû a mon démarreur qui se mettait en cours circuit une fois sur deux, tout comme Desjak, je te conseil de commencer par faire vérifier à cet élément    

cela avait été vraiment une galère pour détecter cette panne, car tout comme toi, elle ne le faisait pas à chaque fois.
il a donc fallu attendre que mademoiselle se décide a ce mettre en cours jus pour trouver d ou cela provenait.


_________________
207 1,6 hdi 90 sport exit. Audi A3 sportback 2.0 tdi 140cv ambiente 05/2009 exit
Audi A3 sportback 2.0 tdi 150cv 04/2013 ambiente gris mousson métal. options : bi xenon, jantes 17", sono B&O 705w, park assist, régulateur adaptatif, barre de toit chromé, gps, semi cuir, bluetooth etc ...
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Mer 08 Oct 2014 5:47
cesces a écrit:
Quand je mets en contact la voiture, les voyant du tableau de bord s'allume comme d'habitude les vitres descendent... Par contre il y a pas de message d'alerte. Ni le témoin batterie allumé.


  Là est  sans doute le pb
il doit y avoir un mauvais contact quelque part ou un court circuit qui se produit aleatoirement
voyez peugeot qui fera les controles necessaires


_________________
> > 207 Exécutive Gris Cendré 5p HDI 1,6 16s 90 cv
Chaîne et trame Chirongui gris Schiste. Accompagnement velours Pointil gris Schiste
(en accessoire > Aide stationnement AR) Surtapis Peugeot classic - Gps autonome One V2
Voir le profil de l'utilisateur Envoyer un message privé  

Répondre en citant
Message   Mer 08 Oct 2014 10:00
Je pencherai moi aussi pour l'alternateur à vérifier en premier. Si ta batterie neuve n'arrive pas à faire démarrer l'auto, c'est peut-être tout simplement qu'elle ne se recharge pas ! Je pense que tu te serais aperçu sans mal d'une rupture de la courroie d'alternateur mais regarde à tout hasard si elle ne patine pas car elle n'est pas crantée comme une courroie de distribution et si sa tension n'est pas optimale, ça peut créer des surprises : inoffensives (l'alternateur) ou beaucoup plus gênantes (la pompe à eau).


_________________
208 1.2 PureTech 110 Allure 5 portes blanc banquise, alias ECLIPSE, livrée le 17/07/15
options : roue de secours 16', lecteur CD, accoudoir central AV, caméra de recul
accessoires : baguettes latérales de protection, écrous antivol
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur  

Répondre en citant
Message   Mer 08 Oct 2014 13:56
  

Merci pour vos messages

Ce matin encore elle n'a pas voulu démarrer obligé de la pousser mais je l'éteint et elle redémarre et cela plusieurs fois
L'électricien vient de l'a vérifier la batterie charge parfaitement. Il me dit que ce n'est pas l'alternateur.
Il pense que c'est le démarreur aussi et tient à récupérer la voiture ce soir pour la tester le matin à froid.

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Jeu 09 Oct 2014 18:30
Slt slt,
L'électricien est venu Il a vérifié la tension sur les bornes de la batterie elle est bonne. Au final il a vérifié le démarreur et c'est le charbon qui est usé donc j'ai changé le balais du démarreur. Et au démarrage le bruit à changé c'est cool. Le soulagement total. En attendant j'espère que la voiture ne fera pas le même coup demain matin. En tout qu'à la panne venait du démarreur au niveau du charbon.
Un grand merci pour vos messages

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Ven 10 Oct 2014 6:33


très heureux d avoir pu t aiguiller  

pour ma part, toi aussi tu m as appris quelque chose, je ne savais pas qu il était encore possible, de changer uniquement les charbons. je pensais que c était faisable sur les véhicules datant d avant 1990  


_________________
207 1,6 hdi 90 sport exit. Audi A3 sportback 2.0 tdi 140cv ambiente 05/2009 exit
Audi A3 sportback 2.0 tdi 150cv 04/2013 ambiente gris mousson métal. options : bi xenon, jantes 17", sono B&O 705w, park assist, régulateur adaptatif, barre de toit chromé, gps, semi cuir, bluetooth etc ...
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Ven 10 Oct 2014 10:14
Pour moi aussi, c'est une surprise d'apprendre qu'on peut encore faire ce genre de réparation de nos jours, et c'est plutôt une bonne nouvelle. En général, suite à un tel diagnostic, les constructeurs ne s'embarrassent pas de détails et changent l'allumeur complet...


_________________
208 1.2 PureTech 110 Allure 5 portes blanc banquise, alias ECLIPSE, livrée le 17/07/15
options : roue de secours 16', lecteur CD, accoudoir central AV, caméra de recul
accessoires : baguettes latérales de protection, écrous antivol
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur  

Répondre en citant
Message   Ven 10 Oct 2014 19:16
Je suis contente de vous faire partager cela car moi aussi j'étais surprise j'allais acheter le démarreur entier mais il m'a dit que tu n'es pas obligé. Ce matin elle a démarrée convenablement. Problème réglé  

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  
Montrer les messages depuis:
Répondre au sujet Page 1 sur 1
  


Modèles: 207 Urban | 207 Trendy | 207 Executive | 207 Sport | 207 Griffe | Peugeot 207 CC | Pour nous joindre contact@207.fr